Technik & Co.: Probleme und Fragen

Was nicht funktioniert 3.0

11
229
0

Hallo liebes Technik Team !!!

nachdem ja heute das einloggen schon ein Problem dargestellt hatte.....musste ich nun leider feststellen, dass sich keine Bilder zu den Rezepten hochladen lassen.

Habt ihr vielleicht Zeit euch das anzuschauen ? Vielleicht jetzt ?

GLG Biggi ♥
Merken
Nachricht an Autor

Um den Beitrag "Was nicht funktioniert 3.0" kommentieren zu können, müssen Sie eingeloggt sein.

Benutzerbild von KB_Redaktion
   KB_Redaktion
Hallo ihr Lieben,

ihr habt es schon gemerkt: Der Fehler ist nun behoben und der Upload sollte wieder funktionieren, wenn auch zum Teil noch etwas verzögert. Danke für eure Geduld!

Viele Grüße und ein schönes Wochenende
aus der kochbar-Redaktion
Benutzerbild von lunapiena
   lunapiena
Danke nochmal an alle, die mitgeholfen haben, dass das Hochladen wieder funktioniert. Ein schönes Wochenende und viele Grüße.
Anne
Benutzerbild von lunapiena
   lunapiena
Stimmt, geht wieder, aber man muss schon Geduld aufbringen. Ein Bild dauert bis zu einer halben Minute. Aber ich bin sicher, es wird auch wieder mal schneller gehen. Vielen Dank an die Redaktion und an die Technik.
Benutzerbild von cockingcool
   cockingcool
ahuppppppp´s bei mir gehts wie immer
Benutzerbild von flottelotte19
   flottelotte19
Auch ich sage Dankeschön an die Technik & KB_Redaktion:-) LG Petra
Benutzerbild von cockingcool
   cockingcool
es klappt wieder :):)
Benutzerbild von KB_Redaktion
   KB_Redaktion
Guten Morgen zusammen! Bis jetzt konnten wir den Fehler leider noch nicht beheben. Wir melden uns natürlich sofort, wenn es wieder läuft und hoffen auf euer Verständnis.

Viele Grüße
aus der kochbar-Redaktion
Benutzerbild von cockingcool
   cockingcool
danke an die Technik
GLG Biggi ♥
Benutzerbild von cockingcool
   cockingcool
Verständnis- :) ausnahmsweise ja !!!

Dankeschön für die Mitteilung, und so wie es ausschaut ist es wohl ne grössere Baustelle.

GLG Biggi ♥